Автор Тема: Нет адресной строки в сообщениях.  (Прочитано 1417 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Aquamary

  • Новичок
  • *
  • Сообщений: 2
  • Репутация +0/-0
    • Просмотр профиля
Добрый день.
Что-то непонятное происходит. Все было нормально. Но сегодня - бац.
1. При нажатии кнопки "пересылка" или при создании нового письма не наблюдается адресной строки и кнопок "контакты" или "копия"...  *bu* А при нажатии "отправить", естественно, в исходящие помещается письмишко без адресата.
2. У меня два почтовых ящика. Какой бы ящик ни был активен (выделена любая из папок ящика), при написании сообщения через контакты сообщение создается только от одного из них. И ни при каких условиях это правило не меняется.
Программу перезагружала.
Правила шаблон (только в части подписи) может что-то там я того... этого... *bk*

Спасибо за отличную программу!

Оффлайн Aquamary

  • Новичок
  • *
  • Сообщений: 2
  • Репутация +0/-0
    • Просмотр профиля
Re: Нет адресной строки в сообщениях.
« Ответ #1 : 13 Мая 2011, 09:30:17 »
Доброе утро!
Сегодня все то же. И хочу добавить. Вчера же загрузила плагины-для импорта-экспорта Vcard и хронометр.. Может быть как-то связано?

Спасибо!!

Оффлайн Дмитрий Маслов

  • Администратор
  • Маэстро
  • *****
  • Сообщений: 6146
  • Репутация +220/-19
  • Я делаю мир таким!
    • Просмотр профиля
Re: Нет адресной строки в сообщениях.
« Ответ #2 : 02 Июня 2011, 13:54:38 »
Проблема в плагине хронометраж - удалите его и всё будет работать